سرخط خبرها
خانه » WordPress » اخطار : وردپرس را هر چه سریعتر بروز رسانی کنید

اخطار : وردپرس را هر چه سریعتر بروز رسانی کنید

اخطار

با  سلام

یک حفره امنیتی خطرناک در سامانه وردپرس ایجاد شده است.

لطفا هر چه سریعتر ورد پرس خود را بروز رسانی کنید.

http://آدرس سایت/wp-admin/update-core.php  از این مسیر

با تشکر

اخطار

 

همچنین ببینید

معرفی سایت zone-h

سایت zone-h یکی از غنی ترین منابع مرجع امنیت است. امکانات مختلفی از جمله اخبار، …

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *