اخطار : وردپرس را هر چه سریعتر بروز رسانی کنید

Rate this post

اخطار

با  سلام

یک حفره امنیتی خطرناک در سامانه وردپرس ایجاد شده است.

لطفا هر چه سریعتر ورد پرس خود را بروز رسانی کنید.

http://آدرس سایت/wp-admin/update-core.php  از این مسیر

با تشکر

اخطار

 

بیشتر بخوانید:   8 روش برای جلوگیری از هک کردن در Asp.Net

Check Also

Coming Soon Under Construction در حال ساخت و طراحی لطفا بعدا مجددا مراجعه نمایید

افزونه ایجاد صفحه در حال ساخت Site Offline or Coming Soon or Under Construction

یکی از موارد مورد نیاز برای سایت هایی که در حال تعمیر شدن هستند و …

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *